<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    
  

    <meta property="og:image" content="http://almandebnews.com/wp-content/uploads/2017/02/1-670321.jpg" /><meta name="author" content="editor">
<link rel="icon" type="image/png" href="http://almandebnews.com/wp-content/uploads/2016/09/FAVICON.png">			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> للمزيد من التفاصيل <a href='almandebnews.com/?p=22361'>almandebnews.com/?p=22361</a> © موقع #المندب_نيوز";
					var copytext = selection + pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>الرئيس اليمني: لن تحكمنا إيران مهما كلف الأمر | موقع المندب نيوز</title>
<meta name="description" content="المندب نيوز موقع اخباري ينقل الحقيقة كما هي بكل تجرد وشفافية | لمراسلتنا almandebnews@gmail.com"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://almandebnews.com/?p=22361" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الرئيس اليمني: لن تحكمنا إيران مهما كلف الأمر | موقع المندب نيوز" />
<meta property="og:description" content="المندب نيوز موقع اخباري ينقل الحقيقة كما هي بكل تجرد وشفافية | لمراسلتنا almandebnews@gmail.com" />
<meta property="og:url" content="http://almandebnews.com/?p=22361" />
<meta property="og:site_name" content="موقع المندب نيوز" />
<meta property="article:tag" content="الامارات" />
<meta property="article:tag" content="التحالف" />
<meta property="article:tag" content="الحكومة اليمنية" />
<meta property="article:tag" content="الحوثي" />
<meta property="article:tag" content="القوات الجنوبية" />
<meta property="article:tag" content="اهم الاخبار" />
<meta property="article:tag" content="خبر اساسي" />
<meta property="article:tag" content="صنعاء" />
<meta property="article:section" content="بقية المحافظات" />
<meta property="article:published_time" content="2017-02-07T20:18:37+03:00" />
<meta property="fb:app_id" content="295982894127326" />
<meta property="og:image" content="http://almandebnews.com/wp-content/uploads/2017/02/1-670321.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="676" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="المندب نيوز موقع اخباري ينقل الحقيقة كما هي بكل تجرد وشفافية | لمراسلتنا almandebnews@gmail.com" />
<meta name="twitter:title" content="الرئيس اليمني: لن تحكمنا إيران مهما كلف الأمر | موقع المندب نيوز" />
<meta name="twitter:image" content="http://almandebnews.com/wp-content/uploads/2017/02/1-670321.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/almandebnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pro-news-tickerpw_pl_fontawesome-css'  href='http://almandebnews.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/fontawesome/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_public-css'  href='http://almandebnews.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/public.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_bxslider-css'  href='http://almandebnews.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/bx-slider/jquery.bxslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_magnific_popup-css'  href='http://almandebnews.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/magnific-popup/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_pl_marquee-css'  href='http://almandebnews.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/marquee/imarquee.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pro-news-tickerpw_vs_custom_css-css'  href='http://almandebnews.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC//css/custom-css.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='arqam-style-css'  href='http://almandebnews.com/wp-content/plugins/arqam/assets/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-vc-main-style-css'  href='http://almandebnews.com/wp-content/plugins/fastgallery_vc/assets/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://almandebnews.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://almandebnews.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='http://almandebnews.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://almandebnews.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://almandebnews.com/wp-content/plugins/td-api-plugin/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=arabic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=arabic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=arabic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://almandebnews.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://almandebnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://almandebnews.com/wp-content/themes/Almandeb_news/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://almandebnews.com/wp-content/themes/Almandeb_news/includes/demos/medicine/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://almandebnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://almandebnews.com/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://almandebnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://almandebnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC/js/bx-slider/jquery.bxslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC/js/magnific-popup/jquery.magnific-popup.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-content/plugins/PW-Pro-News-Ticker-For-VC/js/marquee/imarquee.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/responsivevoice.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://almandebnews.com/?rest_route=/' />
<link rel="alternate" type="application/json+oembed" href="http://almandebnews.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Falmandebnews.com%2F%3Fp%3D22361" />
<link rel="alternate" type="text/xml+oembed" href="http://almandebnews.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Falmandebnews.com%2F%3Fp%3D22361&#038;format=xml" />
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://almandebnews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://almandebnews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84677684-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-22361 single-format-standard ------ td-medicine single_template_7 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/almandebnews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:almandebnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://almandebnews.com/?feed=rss2" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/almandebnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Treme205TV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-615"><a href="http://almandebnews.com">الرئيسية</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30"><a>الاخبار المحلية<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://almandebnews.com/?cat=9">اخبار حضرموت</a></li>
	<li class="menu-item-0"><a href="http://almandebnews.com/?cat=8">اخبار عدن</a></li>
	<li class="menu-item-0"><a href="http://almandebnews.com/?cat=10">بقية المحافظات</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a>الاخبار العربية<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://almandebnews.com/?cat=23">الامارات العربية المتحده</a></li>
	<li class="menu-item-0"><a href="http://almandebnews.com/?cat=25">الجمهورية العربية السورية</a></li>
	<li class="menu-item-0"><a href="http://almandebnews.com/?cat=7">الجمهورية اليمنية</a></li>
	<li class="menu-item-0"><a href="http://almandebnews.com/?cat=11">المملكة العربية السعودية</a></li>
	<li class="menu-item-0"><a href="http://almandebnews.com/?cat=26">بقية الدول العربية والاسلامية</a></li>
	<li class="menu-item-0"><a href="http://almandebnews.com/?cat=24">جمهورية مصر العربية</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="#">الاخبار الدولية</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="#">بقية الاقسام<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://almandebnews.com/?cat=16">تقارير</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://almandebnews.com/?cat=17">آراء وحوارات</a></li>
	<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://almandebnews.com/?cat=41">مقالات</a></li>
	<li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="http://almandebnews.com/?cat=6">ملفات وتحقيقات</a></li>
	<li id="menu-item-1266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266"><a href="http://almandebnews.com/?cat=27">مناسبات وفعاليات</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="http://almandebnews.com/?cat=31">مجتمع مدني</a></li>
	<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="http://almandebnews.com/?cat=30">التقنية والتكنولوجيا</a></li>
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="http://almandebnews.com/?cat=13">ثقافة وفن</a></li>
	<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="http://almandebnews.com/?cat=28">ادب وثقافة</a></li>
	<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267"><a href="http://almandebnews.com/?cat=32">منوعات</a></li>
	<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="http://almandebnews.com/?cat=29">النافذة الدينية</a></li>
	<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="http://almandebnews.com/?cat=14">رياضة</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="http://almandebnews.com/?cat=40">صحه</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="#">اختيارات المحرر</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://almandebnews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>البحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="http://almandebnews.com/">
			<img src="http://dev.almandebnews.com/wp-content/uploads/2016/09/logo_mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://almandebnews.com/">
			<img class="td-retina-data" data-retina="http://almandebnews.com/wp-content/uploads/2016/09/logo-header-1-1.png" src="http://almandebnews.com/wp-content/uploads/2016/09/logo-header-1-1.png" alt=""/>
			<span class="td-visual-hidden">موقع المندب نيوز</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-615"><a href="http://almandebnews.com">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-30"><a>الاخبار المحلية</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_589a2bcb17e05_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_589a2bcb17e05" ><script>var block_td_uid_1_589a2bcb17e05 = new tdBlock();
block_td_uid_1_589a2bcb17e05.id = "td_uid_1_589a2bcb17e05";
block_td_uid_1_589a2bcb17e05.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639 \u0627\u0644\u0627\u0642\u0633\u0627\u0645","color_preset":"","border_top":"","class":"td_uid_1_589a2bcb17e05_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_589a2bcb17e05.td_column_number = "3";
block_td_uid_1_589a2bcb17e05.block_type = "td_block_mega_menu";
block_td_uid_1_589a2bcb17e05.post_count = "4";
block_td_uid_1_589a2bcb17e05.found_posts = "2091";
block_td_uid_1_589a2bcb17e05.header_color = "";
block_td_uid_1_589a2bcb17e05.ajax_pagination_infinite_stop = "";
block_td_uid_1_589a2bcb17e05.max_num_pages = "523";
tdBlocksArray.push(block_td_uid_1_589a2bcb17e05);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589a2bcb17e05" id="td_uid_2_589a2bcb1a852" data-td_block_id="td_uid_1_589a2bcb17e05" data-td_filter_value="" href="http://almandebnews.com/?cat=2">جميع الاقسام</a><a class="mega-menu-sub-cat-td_uid_1_589a2bcb17e05"  id="td_uid_3_589a2bcb1a8fa" data-td_block_id="td_uid_1_589a2bcb17e05" data-td_filter_value="9" href="http://almandebnews.com/?cat=9">اخبار حضرموت</a><a class="mega-menu-sub-cat-td_uid_1_589a2bcb17e05"  id="td_uid_4_589a2bcb1a9b8" data-td_block_id="td_uid_1_589a2bcb17e05" data-td_filter_value="8" href="http://almandebnews.com/?cat=8">اخبار عدن</a><a class="mega-menu-sub-cat-td_uid_1_589a2bcb17e05"  id="td_uid_5_589a2bcb1aa4f" data-td_block_id="td_uid_1_589a2bcb17e05" data-td_filter_value="10" href="http://almandebnews.com/?cat=10">بقية المحافظات</a></div></div><div id=td_uid_1_589a2bcb17e05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22379" rel="bookmark" title="رئيس جامعة حضرموت في لقاء مع نائب وزير الخدمة المدنية ورئيس جامعة عدن لمناقشة عدد من القضايا المتعلقة بالجامعة"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/IMG-20170207-WA0000-218x150.jpg" alt="" title="رئيس جامعة حضرموت في لقاء مع نائب وزير الخدمة المدنية ورئيس جامعة عدن لمناقشة عدد من القضايا المتعلقة بالجامعة"/></a></div>                <a href="http://almandebnews.com/?cat=9" class="td-post-category">اخبار حضرموت</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22379" rel="bookmark" title="رئيس جامعة حضرموت في لقاء مع نائب وزير الخدمة المدنية ورئيس جامعة عدن لمناقشة عدد من القضايا المتعلقة بالجامعة">رئيس جامعة حضرموت في لقاء مع نائب وزير الخدمة المدنية ورئيس جامعة عدن لمناق&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22376" rel="bookmark" title="بحضور المحافظ الخبجي..السلطة المحلية بلحج تنظم فعالية بالذكرى السابعة لرحيل عملاق الفن اللحجي &#8221; فيصل علوي&#8221;"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/FB_IMG_1486489395818-218x150.jpg" alt="" title="بحضور المحافظ الخبجي..السلطة المحلية بلحج تنظم فعالية بالذكرى السابعة لرحيل عملاق الفن اللحجي &#8221; فيصل علوي&#8221;"/></a></div>                <a href="http://almandebnews.com/?cat=10" class="td-post-category">بقية المحافظات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22376" rel="bookmark" title="بحضور المحافظ الخبجي..السلطة المحلية بلحج تنظم فعالية بالذكرى السابعة لرحيل عملاق الفن اللحجي &#8221; فيصل علوي&#8221;">بحضور المحافظ الخبجي..السلطة المحلية بلحج تنظم فعالية بالذكرى السابعة لرحيل&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22371" rel="bookmark" title="الهلال الأحمر الإماراتي يرسل مساعدات غذائية و ايوائية لسكان مناطق الساحل الغربي"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/IMG-20170207-WA0034-218x150.jpg" alt="" title="الهلال الأحمر الإماراتي يرسل مساعدات غذائية و ايوائية لسكان مناطق الساحل الغربي"/></a></div>                <a href="http://almandebnews.com/?cat=10" class="td-post-category">بقية المحافظات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22371" rel="bookmark" title="الهلال الأحمر الإماراتي يرسل مساعدات غذائية و ايوائية لسكان مناطق الساحل الغربي">الهلال الأحمر الإماراتي يرسل مساعدات غذائية و ايوائية لسكان مناطق الساحل ال&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22361" rel="bookmark" title="الرئيس اليمني: لن تحكمنا إيران مهما كلف الأمر"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/1-670321-218x150.jpg" alt="" title="الرئيس اليمني: لن تحكمنا إيران مهما كلف الأمر"/></a></div>                <a href="http://almandebnews.com/?cat=10" class="td-post-category">بقية المحافظات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22361" rel="bookmark" title="الرئيس اليمني: لن تحكمنا إيران مهما كلف الأمر">الرئيس اليمني: لن تحكمنا إيران مهما كلف الأمر</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a2bcb17e05" data-td_block_id="td_uid_1_589a2bcb17e05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a2bcb17e05" data-td_block_id="td_uid_1_589a2bcb17e05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-31"><a>الاخبار العربية</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_589a2bcb1cdde_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_589a2bcb1cdde" ><script>var block_td_uid_6_589a2bcb1cdde = new tdBlock();
block_td_uid_6_589a2bcb1cdde.id = "td_uid_6_589a2bcb1cdde";
block_td_uid_6_589a2bcb1cdde.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639 \u0627\u0644\u0627\u0642\u0633\u0627\u0645","color_preset":"","border_top":"","class":"td_uid_6_589a2bcb1cdde_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_589a2bcb1cdde.td_column_number = "3";
block_td_uid_6_589a2bcb1cdde.block_type = "td_block_mega_menu";
block_td_uid_6_589a2bcb1cdde.post_count = "4";
block_td_uid_6_589a2bcb1cdde.found_posts = "782";
block_td_uid_6_589a2bcb1cdde.header_color = "";
block_td_uid_6_589a2bcb1cdde.ajax_pagination_infinite_stop = "";
block_td_uid_6_589a2bcb1cdde.max_num_pages = "196";
tdBlocksArray.push(block_td_uid_6_589a2bcb1cdde);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_589a2bcb1cdde" id="td_uid_7_589a2bcb1ed1f" data-td_block_id="td_uid_6_589a2bcb1cdde" data-td_filter_value="" href="http://almandebnews.com/?cat=12">جميع الاقسام</a><a class="mega-menu-sub-cat-td_uid_6_589a2bcb1cdde"  id="td_uid_8_589a2bcb1edba" data-td_block_id="td_uid_6_589a2bcb1cdde" data-td_filter_value="23" href="http://almandebnews.com/?cat=23">الامارات العربية المتحده</a><a class="mega-menu-sub-cat-td_uid_6_589a2bcb1cdde"  id="td_uid_9_589a2bcb1ee4a" data-td_block_id="td_uid_6_589a2bcb1cdde" data-td_filter_value="25" href="http://almandebnews.com/?cat=25">الجمهورية العربية السورية</a><a class="mega-menu-sub-cat-td_uid_6_589a2bcb1cdde"  id="td_uid_10_589a2bcb1eed7" data-td_block_id="td_uid_6_589a2bcb1cdde" data-td_filter_value="7" href="http://almandebnews.com/?cat=7">الجمهورية اليمنية</a><a class="mega-menu-sub-cat-td_uid_6_589a2bcb1cdde"  id="td_uid_11_589a2bcb1ef61" data-td_block_id="td_uid_6_589a2bcb1cdde" data-td_filter_value="11" href="http://almandebnews.com/?cat=11">المملكة العربية السعودية</a><a class="mega-menu-sub-cat-td_uid_6_589a2bcb1cdde"  id="td_uid_12_589a2bcb1eff1" data-td_block_id="td_uid_6_589a2bcb1cdde" data-td_filter_value="26" href="http://almandebnews.com/?cat=26">بقية الدول العربية والاسلامية</a><a class="mega-menu-sub-cat-td_uid_6_589a2bcb1cdde"  id="td_uid_13_589a2bcb1f0a7" data-td_block_id="td_uid_6_589a2bcb1cdde" data-td_filter_value="24" href="http://almandebnews.com/?cat=24">جمهورية مصر العربية</a></div></div><div id=td_uid_6_589a2bcb1cdde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22357" rel="bookmark" title="#اليمن.. دور رئيسي للقوات الإماراتية في تحرير المخا"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/16114864_1223589441065894_6873166536833160186_n-1-218x150.jpg" alt="" title="#اليمن.. دور رئيسي للقوات الإماراتية في تحرير المخا"/></a></div>                <a href="http://almandebnews.com/?cat=7" class="td-post-category">الجمهورية اليمنية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22357" rel="bookmark" title="#اليمن.. دور رئيسي للقوات الإماراتية في تحرير المخا">#اليمن.. دور رئيسي للقوات الإماراتية في تحرير المخا</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22350" rel="bookmark" title="#القوات_الجنوبية تطرد الحوثيين من وسط المخا"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/NCS_modified20151029203805MaxW640imageVersiondefaultAR-151028786-218x150.jpg" alt="ارشيف" title="#القوات_الجنوبية تطرد الحوثيين من وسط المخا"/></a></div>                <a href="http://almandebnews.com/?cat=7" class="td-post-category">الجمهورية اليمنية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22350" rel="bookmark" title="#القوات_الجنوبية تطرد الحوثيين من وسط المخا">#القوات_الجنوبية تطرد الحوثيين من وسط المخا</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22338" rel="bookmark" title="وزير الخارجية السوداني يؤكد على استمرارية دعم بلاده للشرعية في اليمن"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/وزير-الخارجية-غندور-218x150.jpg" alt="" title="وزير الخارجية السوداني يؤكد على استمرارية دعم بلاده للشرعية في اليمن"/></a></div>                <a href="http://almandebnews.com/?cat=7" class="td-post-category">الجمهورية اليمنية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22338" rel="bookmark" title="وزير الخارجية السوداني يؤكد على استمرارية دعم بلاده للشرعية في اليمن">وزير الخارجية السوداني يؤكد على استمرارية دعم بلاده للشرعية في اليمن</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22333" rel="bookmark" title="الحوثيون يحتجزون قوافل الإغاثة و اشادات بدور الهلال الأحمر الإماراتي  ومركز الملك سلمان"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/IMG-20170206-WA0040-218x150.jpg" alt="" title="الحوثيون يحتجزون قوافل الإغاثة و اشادات بدور الهلال الأحمر الإماراتي  ومركز الملك سلمان"/></a></div>                <a href="http://almandebnews.com/?cat=7" class="td-post-category">الجمهورية اليمنية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22333" rel="bookmark" title="الحوثيون يحتجزون قوافل الإغاثة و اشادات بدور الهلال الأحمر الإماراتي  ومركز الملك سلمان">الحوثيون يحتجزون قوافل الإغاثة و اشادات بدور الهلال الأحمر الإماراتي  ومركز&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589a2bcb1cdde" data-td_block_id="td_uid_6_589a2bcb1cdde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589a2bcb1cdde" data-td_block_id="td_uid_6_589a2bcb1cdde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-32"><a href="#">الاخبار الدولية</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_589a2bcb20f7d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_589a2bcb20f7d" ><script>var block_td_uid_14_589a2bcb20f7d = new tdBlock();
block_td_uid_14_589a2bcb20f7d.id = "td_uid_14_589a2bcb20f7d";
block_td_uid_14_589a2bcb20f7d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639 \u0627\u0644\u0627\u0642\u0633\u0627\u0645","color_preset":"","border_top":"","class":"td_uid_14_589a2bcb20f7d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_589a2bcb20f7d.td_column_number = "3";
block_td_uid_14_589a2bcb20f7d.block_type = "td_block_mega_menu";
block_td_uid_14_589a2bcb20f7d.post_count = "5";
block_td_uid_14_589a2bcb20f7d.found_posts = "309";
block_td_uid_14_589a2bcb20f7d.header_color = "";
block_td_uid_14_589a2bcb20f7d.ajax_pagination_infinite_stop = "";
block_td_uid_14_589a2bcb20f7d.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_14_589a2bcb20f7d);
</script><div id=td_uid_14_589a2bcb20f7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22298" rel="bookmark" title="مصادر : الكشف عن الهدف الحقيقي للعملية الأمريكية باليمن"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/qassim-alrimi-218x150.jpg" alt="" title="مصادر : الكشف عن الهدف الحقيقي للعملية الأمريكية باليمن"/></a></div>                <a href="http://almandebnews.com/?cat=39" class="td-post-category">اخبار دولية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22298" rel="bookmark" title="مصادر : الكشف عن الهدف الحقيقي للعملية الأمريكية باليمن">مصادر : الكشف عن الهدف الحقيقي للعملية الأمريكية باليمن</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22142" rel="bookmark" title="ترامب يهاجم القضاء الأمريكي ويتهمه بتعريض البلاد للخطر"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/donald-trump1-218x150.jpg" alt="" title="ترامب يهاجم القضاء الأمريكي ويتهمه بتعريض البلاد للخطر"/></a></div>                <a href="http://almandebnews.com/?cat=39" class="td-post-category">اخبار دولية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22142" rel="bookmark" title="ترامب يهاجم القضاء الأمريكي ويتهمه بتعريض البلاد للخطر">ترامب يهاجم القضاء الأمريكي ويتهمه بتعريض البلاد للخطر</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22131" rel="bookmark" title="واشنطن بوست: الغارة الأمريكية في اليمن كشفت قوة القاعدة"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/الطائرة-218x150.jpg" alt="" title="واشنطن بوست: الغارة الأمريكية في اليمن كشفت قوة القاعدة"/></a></div>                <a href="http://almandebnews.com/?cat=39" class="td-post-category">اخبار دولية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22131" rel="bookmark" title="واشنطن بوست: الغارة الأمريكية في اليمن كشفت قوة القاعدة">واشنطن بوست: الغارة الأمريكية في اليمن كشفت قوة القاعدة</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=21990" rel="bookmark" title="ترامب يتخلى عن فكرة إعادة فتح سجون تابعة لـCIA في الخارج"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/0-8xnHt3qHqT0sM6nP-218x150.jpg" alt="" title="ترامب يتخلى عن فكرة إعادة فتح سجون تابعة لـCIA في الخارج"/></a></div>                <a href="http://almandebnews.com/?cat=39" class="td-post-category">اخبار دولية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=21990" rel="bookmark" title="ترامب يتخلى عن فكرة إعادة فتح سجون تابعة لـCIA في الخارج">ترامب يتخلى عن فكرة إعادة فتح سجون تابعة لـCIA في الخارج</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=21826" rel="bookmark" title="بعد عامين.. مشاهد مؤثرة للم شمل عائلة سورية بمطار أميركي"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/1-915544-218x150.jpg" alt="" title="بعد عامين.. مشاهد مؤثرة للم شمل عائلة سورية بمطار أميركي"/></a></div>                <a href="http://almandebnews.com/?cat=39" class="td-post-category">اخبار دولية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=21826" rel="bookmark" title="بعد عامين.. مشاهد مؤثرة للم شمل عائلة سورية بمطار أميركي">بعد عامين.. مشاهد مؤثرة للم شمل عائلة سورية بمطار أميركي</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_589a2bcb20f7d" data-td_block_id="td_uid_14_589a2bcb20f7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_589a2bcb20f7d" data-td_block_id="td_uid_14_589a2bcb20f7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34"><a href="#">بقية الاقسام</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://almandebnews.com/?cat=16">تقارير</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://almandebnews.com/?cat=17">آراء وحوارات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1264"><a href="http://almandebnews.com/?cat=41">مقالات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1265"><a href="http://almandebnews.com/?cat=6">ملفات وتحقيقات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1266"><a href="http://almandebnews.com/?cat=27">مناسبات وفعاليات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1263"><a href="http://almandebnews.com/?cat=31">مجتمع مدني</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1257"><a href="http://almandebnews.com/?cat=30">التقنية والتكنولوجيا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1260"><a href="http://almandebnews.com/?cat=13">ثقافة وفن</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1256"><a href="http://almandebnews.com/?cat=28">ادب وثقافة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1267"><a href="http://almandebnews.com/?cat=32">منوعات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1258"><a href="http://almandebnews.com/?cat=29">النافذة الدينية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1261"><a href="http://almandebnews.com/?cat=14">رياضة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1262"><a href="http://almandebnews.com/?cat=40">صحه</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#">اختيارات المحرر</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_589a2bcb24b3c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_589a2bcb24b3c" ><script>var block_td_uid_15_589a2bcb24b3c = new tdBlock();
block_td_uid_15_589a2bcb24b3c.id = "td_uid_15_589a2bcb24b3c";
block_td_uid_15_589a2bcb24b3c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639 \u0627\u0644\u0627\u0642\u0633\u0627\u0645","color_preset":"","border_top":"","class":"td_uid_15_589a2bcb24b3c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_589a2bcb24b3c.td_column_number = "3";
block_td_uid_15_589a2bcb24b3c.block_type = "td_block_mega_menu";
block_td_uid_15_589a2bcb24b3c.post_count = "5";
block_td_uid_15_589a2bcb24b3c.found_posts = "70";
block_td_uid_15_589a2bcb24b3c.header_color = "";
block_td_uid_15_589a2bcb24b3c.ajax_pagination_infinite_stop = "";
block_td_uid_15_589a2bcb24b3c.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_15_589a2bcb24b3c);
</script><div id=td_uid_15_589a2bcb24b3c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=21960" rel="bookmark" title="انفرادي : البحسني يتحدث لـ&#8221;المندب نيوز&#8221; عن رهان التحرير و مكانة وادي حضرموت من الخارطة"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/IMG_0865-218x150.jpg" alt="" title="انفرادي : البحسني يتحدث لـ&#8221;المندب نيوز&#8221; عن رهان التحرير و مكانة وادي حضرموت من الخارطة"/></a></div>                <a href="http://almandebnews.com/?cat=9" class="td-post-category">اخبار حضرموت</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=21960" rel="bookmark" title="انفرادي : البحسني يتحدث لـ&#8221;المندب نيوز&#8221; عن رهان التحرير و مكانة وادي حضرموت من الخارطة">انفرادي : البحسني يتحدث لـ&#8221;المندب نيوز&#8221; عن رهان التحرير و مكانة&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=21629" rel="bookmark" title="محافظ حضرموت يروي لـ&#8221;المندب نيوز&#8221; لولا الإمارات في حضرموت لما أصبح الوضع هكذا ..!"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/IMG_0851-218x150.jpg" alt="" title="محافظ حضرموت يروي لـ&#8221;المندب نيوز&#8221; لولا الإمارات في حضرموت لما أصبح الوضع هكذا ..!"/></a></div>                <a href="http://almandebnews.com/?cat=9" class="td-post-category">اخبار حضرموت</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=21629" rel="bookmark" title="محافظ حضرموت يروي لـ&#8221;المندب نيوز&#8221; لولا الإمارات في حضرموت لما أصبح الوضع هكذا ..!">محافظ حضرموت يروي لـ&#8221;المندب نيوز&#8221; لولا الإمارات في حضرموت لما أ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=20889" rel="bookmark" title="تحقيق: &#8220;الإنفصال&#8221; العصاء السحرية لحل أزمة اليمن ..!"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/01/16118043_1186845764747430_340410813_n-218x150.jpg" alt="" title="تحقيق: &#8220;الإنفصال&#8221; العصاء السحرية لحل أزمة اليمن ..!"/></a></div>                <a href="http://almandebnews.com/?cat=15" class="td-post-category">اختيارات المحرر</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=20889" rel="bookmark" title="تحقيق: &#8220;الإنفصال&#8221; العصاء السحرية لحل أزمة اليمن ..!">تحقيق: &#8220;الإنفصال&#8221; العصاء السحرية لحل أزمة اليمن ..!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=20531" rel="bookmark" title="تقرير : حضرموت وقوات النخبة .. حلم وأمل"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2016/11/14956378_1080156992083333_7933249997675446627_n-218x150.jpg" alt="" title="تقرير : حضرموت وقوات النخبة .. حلم وأمل"/></a></div>                <a href="http://almandebnews.com/?cat=9" class="td-post-category">اخبار حضرموت</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=20531" rel="bookmark" title="تقرير : حضرموت وقوات النخبة .. حلم وأمل">تقرير : حضرموت وقوات النخبة .. حلم وأمل</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=20181" rel="bookmark" title="تقرير خاص:حقوق المرأة الجنوبية قبل الوحدة اليمنية"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/01/2017-01-23_114749-218x150.jpg" alt="" title="تقرير خاص:حقوق المرأة الجنوبية قبل الوحدة اليمنية"/></a></div>                <a href="http://almandebnews.com/?cat=15" class="td-post-category">اختيارات المحرر</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=20181" rel="bookmark" title="تقرير خاص:حقوق المرأة الجنوبية قبل الوحدة اليمنية">تقرير خاص:حقوق المرأة الجنوبية قبل الوحدة اليمنية</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_589a2bcb24b3c" data-td_block_id="td_uid_15_589a2bcb24b3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_589a2bcb24b3c" data-td_block_id="td_uid_15_589a2bcb24b3c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://almandebnews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="البحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                February 7, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24"><a href="http://almandebnews.com/en"><li class="top-bar-ico"></li>English version</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/almandebnews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:almandebnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://almandebnews.com/?feed=rss2" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/almandebnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Treme205TV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول الى حسابك</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>اسم المستخدم</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>كلمة المرور</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>البريد الإلكتروني الخاص بك</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                    </div>
                </div>
                            
				<div id="mp3jWrap_0" class="mjp-s-wrapper s-graphic unsel-mjp " style="font-size:12px;"><span id="playpause_wrap_mp3j_0" class="wrap_inline_mp3j" style="font-weight:700;"><span class="gfxbutton_mp3j play-mjp" id="playpause_mp3j_0" style="font-size:12px;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>&nbsp;<span class="group_wrap"><span class="bars_mp3j"><span class="loadB_mp3j" id="load_mp3j_0"></span><span class="posbarB_mp3j" id="posbar_mp3j_0"></span></span><span class="T_mp3j" id="T_mp3j_0" style="font-size:12px;">النشرة اليومية</span><span class="indi_mp3j" style="font-size:8.4px;" id="statusMI_0"></span></span><span class="vol_mp3j flipped" id="vol_mp3j_0"></span></span></div><span class="s-nosolution" id="mp3j_nosolution_0" style="display:none;"></span><script>
MP3jPLAYLISTS.inline_0 = [
	{ name: "daily_news", formats: ["mp3"], mp3: "aHR0cHM6Ly9kbC5kcm9wYm94dXNlcmNvbnRlbnQuY29tL3MvZ3N5a2liaW1yOGl3cGx5L2RhaWx5X25ld3MubXAz", counterpart:"", artist: "", image: "", imgurl: "" }
];
</script>

<script>MP3jPLAYERS[0] = { list: MP3jPLAYLISTS.inline_0, tr:0, type:'single', lstate:'', loop:false, play_txt:'&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;', pause_txt:'&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;', pp_title:'', autoplay:false, download:false, vol:100, height:'' };</script> 
            	
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div>
<article id="post-22361" class="td-post-template-7 post-22361 post type-post status-publish format-standard has-post-thumbnail hentry category-cat_06 tag-48 tag-70 tag-170 tag-54 tag-342 tag-44 tag-20 tag-69" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://almandebnews.com/"><span itemprop="title">الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهدة جميع المشاركات في بقية المحافظات" class="entry-crumb" itemprop="url" href="http://almandebnews.com/?cat=10"><span itemprop="title">بقية المحافظات</span></a></span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://almandebnews.com/?cat=2">اخبار محلية</a></li><li class="entry-category"><a  href="http://almandebnews.com/?cat=10">بقية المحافظات</a></li></ul>	                    <h1 class="entry-title">الرئيس اليمني: لن تحكمنا إيران مهما كلف الأمر</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T20:18:37+00:00" >7 February، 2017</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://almandebnews.com/wp-content/uploads/2017/02/1-670321.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falmandebnews.com%2F%3Fp%3D22361" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">حصة في الفيسبوك</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%3A+%D9%84%D9%86+%D8%AA%D8%AD%D9%83%D9%85%D9%86%D8%A7+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86+%D9%85%D9%87%D9%85%D8%A7+%D9%83%D9%84%D9%81+%D8%A7%D9%84%D8%A3%D9%85%D8%B1&url=http%3A%2F%2Falmandebnews.com%2F%3Fp%3D22361&via=%D9%85%D9%88%D9%82%D8%B9+%D8%A7%D9%84%D9%85%D9%86%D8%AF%D8%A8+%D9%86%D9%8A%D9%88%D8%B2"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">تغرد على تويتر</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://almandebnews.com/?p=22361" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://almandebnews.com/?p=22361&amp;media=http://almandebnews.com/wp-content/uploads/2017/02/1-670321.jpg&description=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%3A+%D9%84%D9%86+%D8%AA%D8%AD%D9%83%D9%85%D9%86%D8%A7+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86+%D9%85%D9%87%D9%85%D8%A7+%D9%83%D9%84%D9%81+%D8%A7%D9%84%D8%A3%D9%85%D8%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%3A+%D9%84%D9%86+%D8%AA%D8%AD%D9%83%D9%85%D9%86%D8%A7+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86+%D9%85%D9%87%D9%85%D8%A7+%D9%83%D9%84%D9%81+%D8%A7%D9%84%D8%A3%D9%85%D8%B1%20-%20http%3A%2F%2Falmandebnews.com%2F%3Fp%3D22361" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

    <div class="td-post-content">
        <div class="post-views post-22361 entry-meta">
		<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
		<span class="post-views-label">: </span>
		<span class="post-views-count">124</span>
		</div><!-- Start Shortcoder content --><p><button id='listenButton1' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; القراءة الصوتية</span></button><script> listenButton1.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('سقطرى (المندب نيوز) سكاي نيوز عربية قال الرئيس اليمني، عبدربه منصور هادي، الثلاثاء، إن دماء الشهداء لن تذهب هدر، مشددا على أن إيران لن تحكم اليمن مهما كلف ذلك، ورافضا تسليم البلاد للانقلابيين. وأوضح هادي أن \"مشروعي الذي قدمت فيه دماء أغلى وأحب الناس إلى قلبي من أسرتي ودماء خيرة الرجال والشباب في كل بقاع يمننا الغالي، هو اليمن الاتحادي الجديد، يمن العدالة والمساواة والمواطنة، يمن لا ظالم ولا مظلوم فيه\". وأضاف الرئيس اليمن، في كلمته التي ألقاها في المهرجان الجماهيري الذي نظمه أبناء محافظة سقطرى بمناسبة زيارته للمحافظة: \"لن نخذلكم ولن نسلم البلاد للانقلابيين ،وسنبني اليمن الاتحادي الجديد، ونرفع علمنا الغالي فوق جبال مران، وعلى كل شبر من أرضنا الطاهرة ولن تحكمنا إيران وأدواتها مهما كلنا ذلك\". وأشار هادي، في المهرجان الذي حضرته قيادات عسكرية وأمنية ومدنية وشخصيات سياسية واجتماعية وشيوخ وأعيان وجمع غفير من أبناء محافظة سقطرى، إلى أنه قد تم ترقيم 2600 من أبناء سقطرى في قوات الجيش الوطني و545 في قوات حرس الحدود، ليكون أبناء سقطرى هم من يحمون جوهرتهم النادرة ويدافعون عن تراب وطنهم الغالي مع بقية إخوانهم من أبناء المحافظات والأقاليم الأخرى\".', 'Arabic Female');}}; </script></p><!-- End Shortcoder content -->
<p>&nbsp;</p>
<div class="row article-summary-container">
<div class="small-12 columns"><span style="color: #3366ff;"><strong><span class="article-sub-heading" data-ng-bind="article.author">سقطرى (المندب نيوز) سكاي نيوز عربية</span></strong></span></div>
<div class="small-12 columns">
<p class="article-summary" data-ng-bind="article.summary">
<p class="article-summary" data-ng-bind="article.summary"><span style="color: #000000;"><strong>قال الرئيس اليمني، عبدربه منصور هادي، الثلاثاء، إن دماء الشهداء لن تذهب هدر، مشددا على أن إيران لن تحكم اليمن مهما كلف ذلك، ورافضا تسليم البلاد للانقلابيين.</strong></span></p>
</div>
</div>
<div class="row article-body">
<div id="bodyDiv" class="small-12 columns">
<p dir="RTL"><strong>وأوضح هادي أن &#8220;مشروعي الذي قدمت فيه دماء أغلى وأحب الناس إلى قلبي من أسرتي ودماء خيرة الرجال والشباب في كل بقاع يمننا الغالي، هو اليمن الاتحادي الجديد، يمن العدالة والمساواة والمواطنة، يمن لا ظالم ولا مظلوم فيه&#8221;.</strong></p>
<p dir="RTL"><strong>وأضاف الرئيس اليمن، في كلمته التي ألقاها في المهرجان الجماهيري الذي نظمه أبناء محافظة سقطرى بمناسبة زيارته للمحافظة: &#8220;لن نخذلكم ولن نسلم البلاد للانقلابيين ،وسنبني اليمن الاتحادي الجديد، ونرفع علمنا الغالي فوق جبال مران، وعلى كل شبر من أرضنا الطاهرة ولن تحكمنا إيران وأدواتها مهما كلنا ذلك&#8221;.</strong></p>
<p dir="RTL"><strong>وأشار هادي، في المهرجان الذي حضرته قيادات عسكرية وأمنية ومدنية وشخصيات سياسية واجتماعية وشيوخ وأعيان وجمع غفير من أبناء محافظة سقطرى، إلى أنه قد تم ترقيم 2600 من أبناء سقطرى في قوات الجيش الوطني و545 في قوات حرس الحدود، ليكون أبناء سقطرى هم من يحمون جوهرتهم النادرة ويدافعون عن تراب وطنهم الغالي مع بقية إخوانهم من أبناء المحافظات والأقاليم الأخرى&#8221;.</strong></p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22361" class="share-facebook sd-button share-icon" href="http://almandebnews.com/?p=22361&amp;share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%3A%20%D9%84%D9%86%20%D8%AA%D8%AD%D9%83%D9%85%D9%86%D8%A7%20%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%20%D9%85%D9%87%D9%85%D8%A7%20%D9%83%D9%84%D9%81%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1 http%3A%2F%2Falmandebnews.com%2F%3Fp%3D22361" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22361" class="share-twitter sd-button share-icon" href="http://almandebnews.com/?p=22361&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-22361" class="share-pinterest sd-button share-icon" href="http://almandebnews.com/?p=22361&amp;share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-22361" class="share-linkedin sd-button share-icon" href="http://almandebnews.com/?p=22361&amp;share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://almandebnews.com/?p=22361&amp;share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22361" class="share-google-plus-1 sd-button share-icon" href="http://almandebnews.com/?p=22361&amp;share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://almandebnews.com/?p=22361&amp;share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-22361" class="share-skype sd-button share-icon" href="http://almandebnews.com/?p=22361&amp;share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://almandebnews.com/?p=22361&amp;share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://almandebnews.com/?p=22361&amp;share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://almandebnews.com/?p=22361&amp;share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://almandebnews.com/?p=22361#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>بطاقة</span></li><li><a href="http://almandebnews.com/?tag=%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa">الامارات</a></li><li><a href="http://almandebnews.com/?tag=%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81">التحالف</a></li><li><a href="http://almandebnews.com/?tag=%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a%d8%a9">الحكومة اليمنية</a></li><li><a href="http://almandebnews.com/?tag=%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a">الحوثي</a></li><li><a href="http://almandebnews.com/?tag=%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9">القوات الجنوبية</a></li><li><a href="http://almandebnews.com/?tag=%d8%a7%d9%87%d9%85-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">اهم الاخبار</a></li><li><a href="http://almandebnews.com/?tag=%d8%ae%d8%a8%d8%b1-%d8%a7%d8%b3%d8%a7%d8%b3%d9%8a">خبر اساسي</a></li><li><a href="http://almandebnews.com/?tag=%d8%b5%d9%86%d8%b9%d8%a7%d8%a1">صنعاء</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falmandebnews.com%2F%3Fp%3D22361" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%3A+%D9%84%D9%86+%D8%AA%D8%AD%D9%83%D9%85%D9%86%D8%A7+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86+%D9%85%D9%87%D9%85%D8%A7+%D9%83%D9%84%D9%81+%D8%A7%D9%84%D8%A3%D9%85%D8%B1&url=http%3A%2F%2Falmandebnews.com%2F%3Fp%3D22361&via=%D9%85%D9%88%D9%82%D8%B9+%D8%A7%D9%84%D9%85%D9%86%D8%AF%D8%A8+%D9%86%D9%8A%D9%88%D8%B2"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://almandebnews.com/?p=22361" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://almandebnews.com/?p=22361&amp;media=http://almandebnews.com/wp-content/uploads/2017/02/1-670321.jpg&description=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%3A+%D9%84%D9%86+%D8%AA%D8%AD%D9%83%D9%85%D9%86%D8%A7+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86+%D9%85%D9%87%D9%85%D8%A7+%D9%83%D9%84%D9%81+%D8%A7%D9%84%D8%A3%D9%85%D8%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%3A+%D9%84%D9%86+%D8%AA%D8%AD%D9%83%D9%85%D9%86%D8%A7+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86+%D9%85%D9%87%D9%85%D8%A7+%D9%83%D9%84%D9%81+%D8%A7%D9%84%D8%A3%D9%85%D8%B1%20-%20http%3A%2F%2Falmandebnews.com%2F%3Fp%3D22361" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://almandebnews.com/?p=22361&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://almandebnews.com/?p=22361" data-text="الرئيس اليمني: لن تحكمنا إيران مهما كلف الأمر" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقال السابق</span><a href="http://almandebnews.com/?p=22357">#اليمن.. دور رئيسي للقوات الإماراتية في تحرير المخا</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقال التالى</span><a href="http://almandebnews.com/?p=22362">المفكر الاسلامي / ابوبكر العدني بن علي المشهور : أن دين الإسلام ليس للاشتباك ولا دين الارتباك الإسلام دين فك الاشتباك وفك الارتباك</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://almandebnews.com/?author=2">editor</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2017-02-07T20:18:37+00:00"><meta itemprop="dateModified" content="2017-02-07T20:18:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://almandebnews.com/?p=22361"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://almandebnews.com/wp-content/uploads/2016/09/logo-header-1-1.png"></span><meta itemprop="name" content="موقع المندب نيوز"></span><meta itemprop="headline " content="الرئيس اليمني: لن تحكمنا إيران مهما كلف الأمر"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://almandebnews.com/wp-content/uploads/2017/02/1-670321.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="676"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_589a2bcb3849c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_589a2bcb3849c" ><script>var block_td_uid_17_589a2bcb3849c = new tdBlock();
block_td_uid_17_589a2bcb3849c.id = "td_uid_17_589a2bcb3849c";
block_td_uid_17_589a2bcb3849c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639 \u0627\u0644\u0627\u0642\u0633\u0627\u0645","color_preset":"","border_top":"","class":"td_uid_17_589a2bcb3849c_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":22361,"live_filter_cur_post_author":"2"}';
block_td_uid_17_589a2bcb3849c.td_column_number = "3";
block_td_uid_17_589a2bcb3849c.block_type = "td_block_related_posts";
block_td_uid_17_589a2bcb3849c.post_count = "3";
block_td_uid_17_589a2bcb3849c.found_posts = "781";
block_td_uid_17_589a2bcb3849c.header_color = "";
block_td_uid_17_589a2bcb3849c.ajax_pagination_infinite_stop = "";
block_td_uid_17_589a2bcb3849c.max_num_pages = "261";
tdBlocksArray.push(block_td_uid_17_589a2bcb3849c);
</script><h4 class="td-related-title"><a id="td_uid_18_589a2bcb399b6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_589a2bcb3849c" href="#">مقالات ذات صلة</a><a id="td_uid_19_589a2bcb399f1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_589a2bcb3849c" href="#">من اضافات المحرر</a></h4><div id=td_uid_17_589a2bcb3849c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22376" rel="bookmark" title="بحضور المحافظ الخبجي..السلطة المحلية بلحج تنظم فعالية بالذكرى السابعة لرحيل عملاق الفن اللحجي &#8221; فيصل علوي&#8221;"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/FB_IMG_1486489395818-218x150.jpg" alt="" title="بحضور المحافظ الخبجي..السلطة المحلية بلحج تنظم فعالية بالذكرى السابعة لرحيل عملاق الفن اللحجي &#8221; فيصل علوي&#8221;"/></a></div>                <a href="http://almandebnews.com/?cat=10" class="td-post-category">بقية المحافظات</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22376" rel="bookmark" title="بحضور المحافظ الخبجي..السلطة المحلية بلحج تنظم فعالية بالذكرى السابعة لرحيل عملاق الفن اللحجي &#8221; فيصل علوي&#8221;">بحضور المحافظ الخبجي..السلطة المحلية بلحج تنظم فعالية بالذكرى السابعة لرحيل...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22371" rel="bookmark" title="الهلال الأحمر الإماراتي يرسل مساعدات غذائية و ايوائية لسكان مناطق الساحل الغربي"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/IMG-20170207-WA0034-218x150.jpg" alt="" title="الهلال الأحمر الإماراتي يرسل مساعدات غذائية و ايوائية لسكان مناطق الساحل الغربي"/></a></div>                <a href="http://almandebnews.com/?cat=10" class="td-post-category">بقية المحافظات</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22371" rel="bookmark" title="الهلال الأحمر الإماراتي يرسل مساعدات غذائية و ايوائية لسكان مناطق الساحل الغربي">الهلال الأحمر الإماراتي يرسل مساعدات غذائية و ايوائية لسكان مناطق الساحل ال...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22325" rel="bookmark" title="بريد جعار يعاود العمل بعد توقف دام  سنتين في مدينة جعار"><img width="218" height="150" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/2017-02-07_163935-218x150.jpg" alt="" title="بريد جعار يعاود العمل بعد توقف دام  سنتين في مدينة جعار"/></a></div>                <a href="http://almandebnews.com/?cat=10" class="td-post-category">بقية المحافظات</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22325" rel="bookmark" title="بريد جعار يعاود العمل بعد توقف دام  سنتين في مدينة جعار">بريد جعار يعاود العمل بعد توقف دام  سنتين في مدينة جعار</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_589a2bcb3849c" data-td_block_id="td_uid_17_589a2bcb3849c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_589a2bcb3849c" data-td_block_id="td_uid_17_589a2bcb3849c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=22361#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://almandebnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="التعليق :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="الاسم" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="البريد الالكتروني (لايظهر للزوار)" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="الموقع الالكتروني" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسل تعليقك" /> <input type='hidden' name='comment_post_ID' value='22361' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="49e47d53c3" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
	                <div class="td-pb-span4 td-main-sidebar" role="complementary">
		                <div class="td-ss-main-sidebar">
			                <div class="td_block_wrap td_block_weather td_block_widget td_uid_20_589a2bcb3c2e1_rand td-pb-border-top"  data-td-block-uid="td_uid_20_589a2bcb3c2e1" ><h4 class="block-title"><span>الطقس الان</span></h4><div id=td_uid_20_589a2bcb3c2e1 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Al Mukalla, Yemen</div>
			<div class="td-weather-condition">broken clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_20_589a2bcb3c2e1"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_20_589a2bcb3c2e1">
				<input id="td_uid_20_589a2bcb3c2e1" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_20_589a2bcb3c2e1"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_20_589a2bcb3c2e1">
					<span class="td-big-degrees">22.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">22.7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">22.7</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">5.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">64%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_21_589a2bcb3cb79_rand td-pb-border-top"  data-td-block-uid="td_uid_21_589a2bcb3cb79" ><script>var block_td_uid_21_589a2bcb3cb79 = new tdBlock();
block_td_uid_21_589a2bcb3cb79.id = "td_uid_21_589a2bcb3cb79";
block_td_uid_21_589a2bcb3cb79.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0627\u0644\u0627\u0643\u062b\u0631 \u0642\u0631\u0627\u0621\u0629 \u0647\u0630\u0627 \u0627\u0644\u064a\u0648\u0645","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_589a2bcb3cb79_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_589a2bcb3cb79.td_column_number = "1";
block_td_uid_21_589a2bcb3cb79.block_type = "td_block_7";
block_td_uid_21_589a2bcb3cb79.post_count = "5";
block_td_uid_21_589a2bcb3cb79.found_posts = "8";
block_td_uid_21_589a2bcb3cb79.header_color = "#";
block_td_uid_21_589a2bcb3cb79.ajax_pagination_infinite_stop = "";
block_td_uid_21_589a2bcb3cb79.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_21_589a2bcb3cb79);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>الاكثر قراءة هذا اليوم</span></h4></div><div id=td_uid_21_589a2bcb3cb79 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22315" rel="bookmark" title="شائعة سقوط صاروخ على الرياض !"><img width="100" height="70" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/1020162934337-100x70.jpg" alt="" title="شائعة سقوط صاروخ على الرياض !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22315" rel="bookmark" title="شائعة سقوط صاروخ على الرياض !">شائعة سقوط صاروخ على الرياض !</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22312" rel="bookmark" title="سلاح جديد لدى مليشيا الحوثي وصالح بالحديدة"><img width="100" height="70" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/s92009616511-100x70.jpg" alt="" title="سلاح جديد لدى مليشيا الحوثي وصالح بالحديدة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22312" rel="bookmark" title="سلاح جديد لدى مليشيا الحوثي وصالح بالحديدة">سلاح جديد لدى مليشيا الحوثي وصالح بالحديدة</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22275" rel="bookmark" title="المدمرة الأمريكية &#8220;كول&#8221; في سواحل اليمن.. 4 رسائل تحذير وطمأنة"><img width="100" height="70" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/thumbs_b_c_34b6ba9a51da5d8c8fa835795b0ed64f-100x70.jpg" alt="" title="المدمرة الأمريكية &#8220;كول&#8221; في سواحل اليمن.. 4 رسائل تحذير وطمأنة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22275" rel="bookmark" title="المدمرة الأمريكية &#8220;كول&#8221; في سواحل اليمن.. 4 رسائل تحذير وطمأنة">المدمرة الأمريكية &#8220;كول&#8221; في سواحل اليمن.. 4 رسائل تحذير وطمأنة</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22213" rel="bookmark" title="انفرادي : اللواء البحسني يشيد بدور الإمارات وخاصةً العسكري"><img width="100" height="70" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/IMG_0865-696x405-1-e1486401963236-100x70.jpg" alt="" title="انفرادي : اللواء البحسني يشيد بدور الإمارات وخاصةً العسكري"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22213" rel="bookmark" title="انفرادي : اللواء البحسني يشيد بدور الإمارات وخاصةً العسكري">انفرادي : اللواء البحسني يشيد بدور الإمارات وخاصةً العسكري</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://almandebnews.com/?p=22131" rel="bookmark" title="واشنطن بوست: الغارة الأمريكية في اليمن كشفت قوة القاعدة"><img width="100" height="70" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2017/02/الطائرة-100x70.jpg" alt="" title="واشنطن بوست: الغارة الأمريكية في اليمن كشفت قوة القاعدة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=22131" rel="bookmark" title="واشنطن بوست: الغارة الأمريكية في اليمن كشفت قوة القاعدة">واشنطن بوست: الغارة الأمريكية في اليمن كشفت قوة القاعدة</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-all-devices"><a href="#"><img src="http://dev.almandebnews.com/wp-content/uploads/2016/08/Untitled-1.png"/></a></div></div>		                </div>
	                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://almandebnews.com/"><img src="http://almandebnews.com/wp-content/uploads/2016/09/logo-header-1-1.png" alt="" title=""/></a></div><div class="footer-text-wrap">نحن في هيئة تحرير " المندب نيوز " نؤكد اننا سنكون حريصين، على نقل الحقائق كما هي، بكل تجرد وشفافية، ايمانا منا بحق الجميع في الحصول على المعلومات والاخبار من مصادر موثوقة، لأننا ندرك أهمية الإعلام باعتباره أحد أهم الأدوات التي تُشكّل الرأي العام وتوجهه.<div class="footer-email-wrap">اتصل بنا: <a href="mailto:almandebnews@gmail.com">almandebnews@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/almandebnews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:almandebnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://almandebnews.com/?feed=rss2" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/almandebnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Treme205TV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_24_589a2bcb4035a_rand td-pb-border-top"  data-td-block-uid="td_uid_24_589a2bcb4035a" ><script>var block_td_uid_24_589a2bcb4035a = new tdBlock();
block_td_uid_24_589a2bcb4035a.id = "td_uid_24_589a2bcb4035a";
block_td_uid_24_589a2bcb4035a.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0627\u0644\u0645\u0642\u0627\u0644 \u0627\u0644\u0623\u0643\u062b\u0631 \u0645\u0634\u0627\u0647\u062f\u0647","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639 \u0627\u0644\u0627\u0642\u0633\u0627\u0645","color_preset":"","border_top":"","class":"td_uid_24_589a2bcb4035a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_589a2bcb4035a.td_column_number = "1";
block_td_uid_24_589a2bcb4035a.block_type = "td_block_7";
block_td_uid_24_589a2bcb4035a.post_count = "3";
block_td_uid_24_589a2bcb4035a.found_posts = "4270";
block_td_uid_24_589a2bcb4035a.header_color = "";
block_td_uid_24_589a2bcb4035a.ajax_pagination_infinite_stop = "";
block_td_uid_24_589a2bcb4035a.max_num_pages = "1424";
tdBlocksArray.push(block_td_uid_24_589a2bcb4035a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>المقال الأكثر مشاهده</span></h4></div><div id=td_uid_24_589a2bcb4035a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://almandebnews.com/?p=4108" rel="bookmark" title="عاجل: محافظ حضرموت لـ &#8220;المندب نيوز&#8221; يعلن عن سرعة تأهيل فتح البنك المركزي بالمكلا واستقبال 25 مليار"><img width="100" height="70" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2016/09/org_sadaaden.com_636078438016793225-100x70.jpg" alt="" title="عاجل: محافظ حضرموت لـ &#8220;المندب نيوز&#8221; يعلن عن سرعة تأهيل فتح البنك المركزي بالمكلا واستقبال 25 مليار"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=4108" rel="bookmark" title="عاجل: محافظ حضرموت لـ &#8220;المندب نيوز&#8221; يعلن عن سرعة تأهيل فتح البنك المركزي بالمكلا واستقبال 25 مليار">عاجل: محافظ حضرموت لـ &#8220;المندب نيوز&#8221; يعلن عن سرعة تأهيل فتح البن...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://almandebnews.com/?p=4098" rel="bookmark" title="تقرير خاص : #تريم فخر الصناعات الحضرمية من الخزف إلى المكيفات"><img width="100" height="70" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2016/09/مشروع-عبدالله00_01_4920160922-125536-7-1-100x70.jpg" alt="" title="تقرير خاص : #تريم فخر الصناعات الحضرمية من الخزف إلى المكيفات"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=4098" rel="bookmark" title="تقرير خاص : #تريم فخر الصناعات الحضرمية من الخزف إلى المكيفات">تقرير خاص : #تريم فخر الصناعات الحضرمية من الخزف إلى المكيفات</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://almandebnews.com/?p=4278" rel="bookmark" title="العطاس: عاصفة الحزم أتاحت الفرصة للشعب اليمني في الشمال والجنوب لاستعادة دولتيهما"><img width="100" height="70" class="entry-thumb" src="http://almandebnews.com/wp-content/uploads/2016/09/444-100x70.jpg" alt="" title="العطاس: عاصفة الحزم أتاحت الفرصة للشعب اليمني في الشمال والجنوب لاستعادة دولتيهما"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://almandebnews.com/?p=4278" rel="bookmark" title="العطاس: عاصفة الحزم أتاحت الفرصة للشعب اليمني في الشمال والجنوب لاستعادة دولتيهما">العطاس: عاصفة الحزم أتاحت الفرصة للشعب اليمني في الشمال والجنوب لاستعادة دو...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_25_589a2bcb46aca_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_25_589a2bcb46aca" ><h4 class="block-title"><span>أبرز الاأقسام</span></h4><ul class="td-pb-padding-side"><li><a href="http://almandebnews.com/?cat=10">بقية المحافظات<span class="td-cat-no">782</span></a></li><li><a href="http://almandebnews.com/?cat=9">اخبار حضرموت<span class="td-cat-no">761</span></a></li><li><a href="http://almandebnews.com/?cat=8">اخبار عدن<span class="td-cat-no">544</span></a></li><li><a href="http://almandebnews.com/?cat=7">الجمهورية اليمنية<span class="td-cat-no">456</span></a></li><li><a href="http://almandebnews.com/?cat=39">اخبار دولية<span class="td-cat-no">309</span></a></li><li><a href="http://almandebnews.com/?cat=14">رياضة<span class="td-cat-no">289</span></a></li><li><a href="http://almandebnews.com/?cat=31">مجتمع مدني<span class="td-cat-no">246</span></a></li><li><a href="http://almandebnews.com/?cat=41">مقالات<span class="td-cat-no">139</span></a></li><li><a href="http://almandebnews.com/?cat=11">المملكة العربية السعودية<span class="td-cat-no">100</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-582"><a href="http://almandebnews.com/?page_id=579">من نحن</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; <a style="color:#fff;" href="https://www.facebook.com/mus313elju" target="_blank">almandebnews.com by El Ju</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 589a2bcb48600
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body.page-id-243 .td-header-wrap.td-header-style-12 {margin-top: 40px;}
body.page-id-243 .td-header-menu-wrap.td-header-gradient.td-affix { top:40px;}
.td-trending-now-title {float:right;}
.td-next-prev-wrap {left: 24px;}
.td-main-page-wrap {padding-top: 0px;}
.tp-thumb-mask {left:50% !important;max-width:1315px !important;}
.td-medicine .block-title {text-align: right;}
.arqam-widget-counter.arq-flat li, .arqam-widget-counter.arq-flat li a, .arqam-widget-counter.arq-flat li a small {font-family: tahoma;}
.td_block_wrap.td_block_11.td_uid_13_57c606bfb19cd_rand.td-pb-border-top .block-title {
    border-bottom: 2px solid !important;
}

.td_block_wrap.td_block_11.td_uid_13_57c6078384405_rand.td-pb-border-top h4.block-title {
    border-bottom: 2px #000 solid;
}
.tp-thumb-mask {
    max-width: 1069px !important;
}

.pl-title-menu.pl-filter-item-623 {display: none !important;}

.td-header-main-menu {
    padding-right: 2px;
    padding-left: 64px;
}

#td-header-menu {
    text-align: right;
}

.td-mobile-content .td-icon-menu-right:before {
  content: '\e80c';
}

.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu {
}

.td-mobile-content li {
    text-align: right;
    direction: rtl;
}

.main-ticker-275 .pl-ticker-title-cnt {
    font-size: 14px !important;
}



</style>

<script type="text/javascript"><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '295982894127326',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/almandebnews.com\/?p=22361":22361};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/?p=22361" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://almandebnews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://almandebnews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-content/plugins/arqam/assets/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://almandebnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-content/themes/Almandeb_news/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-content/plugins/mp3-jplayer/js/jquery.jplayer.min.2.7.1.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://almandebnews.com/wp-content/plugins/mp3-jplayer/js/mp3-jplayer-2.7.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://almandebnews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_20_589a2bcb3c2e1","location":"Al Mukalla, Yemen","api_location":"Al Mukalla","api_language":"en","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[22.7,72.9],"today_humidity":100,"today_wind_speed":[5.5,3.4],"today_min":[22.7,72.9],"today_max":[22.7,72.9],"today_clouds":64,"current_unit":0,"forecast":[{"timestamp":1486540800,"day_temp":[22,72],"day_name":"Wed","owm_day_index":1},{"timestamp":1486627200,"day_temp":[22,72],"day_name":"Thu","owm_day_index":2},{"timestamp":1486713600,"day_temp":[23,74],"day_name":"Fri","owm_day_index":3},{"timestamp":1486800000,"day_temp":[18,65],"day_name":"Sat","owm_day_index":4},{"timestamp":1486886400,"day_temp":[18,65],"day_name":"Sun","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://almandebnews.com/wp-content/themes/Almandeb_news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://almandebnews.com/wp-content/themes/Almandeb_news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'117148832',post:'22361',tz:'3',srv:'almandebnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117148832', '22361' ]);
</script>

<script type="text/javascript">
jQuery(document).ready(function () {
	if (typeof MP3_JPLAYER !== 'undefined') {
		MP3_JPLAYER.plugin_path = 'http://almandebnews.com/wp-content/plugins/mp3-jplayer';
		MP3_JPLAYER.pl_info = MP3jPLAYERS;
		MP3_JPLAYER.vars.dload_text = '';
		MP3_JPLAYER.hasListMeta = true;
		MP3_JPLAYER.vars.stylesheet_url = 'http://almandebnews.com/wp-content/plugins/mp3-jplayer/css/dark.css';
		MP3_JPLAYER.showErrors = false;
		MP3_JPLAYER.init();
	}
});
</script>

<style type="text/css">
.innertab				{ background-color:rgba(0, 0, 0, 0.18); } 
.playlist-colour		{ background:rgba(167, 167, 167, 0.55); } 
.interface-mjp			{ color:#3d3232; } 
.loadMI_mp3j, .loadB_mp3j, .load_mp3j { background:rgba(49, 49, 49, 0.64); } 
.poscolMI_mp3j, .MIsliderVolume .ui-widget-header, .vol_mp3t .ui-widget-header, .vol_mp3j .ui-widget-header { background-color:rgba(0, 180, 37, 0.91); } 
.mp3-tint, .Smp3-tint	{ background-color:rgba(0, 180, 37, 0.91); } 
.player-track-title		{ font-size:22px; } 
.a-mjp						{ font-size:18px; color:#262120; } 
.a-mjp:hover				{ color:#262120 !important; background:#d3d3d3 !important; } 
.a-mjp.mp3j_A_current		{ color:#11912b !important; background:#d8d8d8 !important; } 
.li-mjp					{ font-size:18px; } 
.li-mjp:hover				{ background-color:#d3d3d3; } 
.li-mjp.mp3j_LI_current	{ background-color:#d8d8d8; } 
.transport-MI div, .transport-MI div:hover, span.textbutton_mp3j { color:#11912b; } 
</style>



<style>

 
					span.textbutton_mp3j {
						color:#00869b; 
					}
					span.vol_mp3t .ui-slider-handle,
					span.vol_mp3t .ui-slider-handle:hover,
					span.posbar_mp3j .ui-slider-handle,
					span.posbar_mp3j .ui-slider-handle:hover,
					.load_mp3j,
					.s-text .Smp3-tint {
						background-color:#00869b;
						border-color:#00869b;
					}
					.s-text .Smp3-tint {
						opacity:0.4;
						filter:alpha(opacity=40);
					}
					.s-text .Smp3-finding,
					.s-text .mp3-gtint,
					.load_mp3j {
						opacity:0.25;
						filter:alpha(opacity=25);
					}
					span.posbar_mp3j .ui-slider-handle,
					span.posbar_mp3j .ui-slider-handle:hover {
						background:rgba(0,134,155,0.3);
						border-color:#00869b;
					}
</style>

<style>

					span.gfxbutton_mp3j.play-mjp, 
					span.gfxbutton_mp3j.pause-mjp,
					span.gfxbutton_mp3j.play-mjp:hover, 
					span.gfxbutton_mp3j.pause-mjp:hover,
					span.vol_mp3j .ui-slider-handle,
					span.vol_mp3j .ui-slider-handle:hover,
					span.posbarB_mp3j .ui-slider-handle,
					span.posbarB_mp3j .ui-slider-handle:hover,
					.loadB_mp3j,
					.s-graphic .Smp3-tint { 
						background-color:#2f7e97; 
						border-color:#2f7e97; 
					}
					.s-graphic .Smp3-tint {
						opacity:0.4;
						filter:alpha(opacity=40);
					}
					.s-graphic .Smp3-finding,
					.s-graphic .mp3-gtint,
					.loadB_mp3j {
						opacity:0.25;
						filter:alpha(opacity=25);
					}
					span.posbarB_mp3j .ui-slider-handle,
					span.posbarB_mp3j .ui-slider-handle:hover {
						background:rgba(47,126,151,0.3);
						border-color:#2f7e97;
					}
</style>

</body>
</html>